<!DOCTYPE html>
<html lang="en-US">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width">
    <meta name="google-site-verification" content="Jch1mJlgOxgjqtQECBk2_Wc4ly6OyCuQXsI2YqgYOP4"/>
    <meta property="og:url" content="https://ukuncensored.com/ten-hot-takes-on-last-weeks-incredible-market-action/"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Ten Hot Takes on last week’s incredible market action"/>
    <meta property="og:description" content="I could have written ten articles today. Following from Friday’s market update, there are a lot of questions and themes I’d love to discuss and figure out with you. So today, I’m going to trial something a little different – a series of ten 100-word (ish) articles. Ambitious, but I’m looking forward to it. The..."/>
    <meta property="og:image" content="//ukuncensored.com/wp-content/uploads/2018/09/ukuncensored1x.png"/>
    <link rel="profile" href="http://gmpg.org/xfn/11"/>
    <link rel="pingback" href="https://ukuncensored.com/xmlrpc.php">
    <link rel="icon"
          type="image/png"
          href="https://ukuncensored.com/wp-content/themes/nerubian/favicon.ico">

    <script src="//cdn.cookielaw.org/consent/69cfe234-97ca-4a5b-b401-5f98864419d7.js" type="text/javascript" charset="UTF-8"></script>
    <script type="text/javascript">
    function OptanonWrapper() { }
    </script>

    <title>Ten Hot Takes on last week’s incredible market action - UK Uncensored</title>

<!-- This site is optimized with the Yoast SEO plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://ukuncensored.com/ten-hot-takes-on-last-weeks-incredible-market-action/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ten Hot Takes on last week’s incredible market action - UK Uncensored" />
<meta property="og:description" content="I could have written ten articles today. Following from Friday’s market update, there are a lot of questions and themes I’d love to discuss and figure out with you. So today, I’m going to trial something a little different – a series of ten 100-word (ish) articles. Ambitious, but I’m looking forward to it. The..." />
<meta property="og:url" content="https://ukuncensored.com/ten-hot-takes-on-last-weeks-incredible-market-action/" />
<meta property="og:site_name" content="UK Uncensored" />
<meta property="article:publisher" content="https://www.facebook.com/UKUncensored/" />
<meta property="article:section" content="Economy" />
<meta property="article:published_time" content="2021-03-01T17:00:26+00:00" />
<meta property="article:modified_time" content="2021-03-01T15:43:46+00:00" />
<meta property="og:updated_time" content="2021-03-01T15:43:46+00:00" />
<meta property="og:image" content="https://ukuncensored.com/wp-content/uploads/2021/03/Picture1-650x336.png" />
<meta property="og:image:secure_url" content="https://ukuncensored.com/wp-content/uploads/2021/03/Picture1-650x336.png" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="I could have written ten articles today. Following from Friday’s market update, there are a lot of questions and themes I’d love to discuss and figure out with you. So today, I’m going to trial something a little different – a series of ten 100-word (ish) articles. Ambitious, but I’m looking forward to it. The..." />
<meta name="twitter:title" content="Ten Hot Takes on last week’s incredible market action - UK Uncensored" />
<meta name="twitter:image" content="https://ukuncensored.com/wp-content/uploads/2021/03/Picture1-650x336.png" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ukuncensored.com/#organization","name":"UK Uncensored","url":"https://ukuncensored.com/","sameAs":["https://www.facebook.com/UKUncensored/"],"logo":{"@type":"ImageObject","@id":"https://ukuncensored.com/#logo","inLanguage":"en-US","url":"https://ukuncensored.com/wp-content/uploads/2018/08/logo-for-dark-bg.png","width":511,"height":81,"caption":"UK Uncensored"},"image":{"@id":"https://ukuncensored.com/#logo"}},{"@type":"WebSite","@id":"https://ukuncensored.com/#website","url":"https://ukuncensored.com/","name":"UK Uncensored","inLanguage":"en-US","description":"Economic News, Markets Commentary, Gold, Oil and Investing Strategies.","publisher":{"@id":"https://ukuncensored.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://ukuncensored.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://ukuncensored.com/ten-hot-takes-on-last-weeks-incredible-market-action/#primaryimage","inLanguage":"en-US","url":"https://ukuncensored.com/wp-content/uploads/2021/03/Picture1.png","width":972,"height":502},{"@type":"WebPage","@id":"https://ukuncensored.com/ten-hot-takes-on-last-weeks-incredible-market-action/#webpage","url":"https://ukuncensored.com/ten-hot-takes-on-last-weeks-incredible-market-action/","name":"Ten Hot Takes on last week\u2019s incredible market action - UK Uncensored","isPartOf":{"@id":"https://ukuncensored.com/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://ukuncensored.com/ten-hot-takes-on-last-weeks-incredible-market-action/#primaryimage"},"datePublished":"2021-03-01T17:00:26+00:00","dateModified":"2021-03-01T15:43:46+00:00"},{"@type":"Article","@id":"https://ukuncensored.com/ten-hot-takes-on-last-weeks-incredible-market-action/#article","isPartOf":{"@id":"https://ukuncensored.com/ten-hot-takes-on-last-weeks-incredible-market-action/#webpage"},"author":{"@id":"https://ukuncensored.com/#/schema/person/3903b1cc8badecff1070b3c6c7d8e2c0"},"headline":"Ten Hot Takes on last week\u2019s incredible market action","datePublished":"2021-03-01T17:00:26+00:00","dateModified":"2021-03-01T15:43:46+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://ukuncensored.com/ten-hot-takes-on-last-weeks-incredible-market-action/#webpage"},"publisher":{"@id":"https://ukuncensored.com/#organization"},"image":{"@id":"https://ukuncensored.com/ten-hot-takes-on-last-weeks-incredible-market-action/#primaryimage"},"articleSection":"Economy","inLanguage":"en-US"},{"@type":["Person"],"@id":"https://ukuncensored.com/#/schema/person/3903b1cc8badecff1070b3c6c7d8e2c0","name":"Kit Winder","image":{"@type":"ImageObject","@id":"https://ukuncensored.com/#authorlogo","inLanguage":"en-US","url":"https://ukuncensored.com/wp-content/uploads/2020/03/kit-winder-120x120-1-96x96.jpg","caption":"Kit Winder"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="UK Uncensored &raquo; Feed" href="https://ukuncensored.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="UK Uncensored &raquo; Comments Feed" href="https://ukuncensored.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="UK Uncensored &raquo; Ten Hot Takes on last week’s incredible market action Comments Feed" href="https://ukuncensored.com/ten-hot-takes-on-last-weeks-incredible-market-action/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ukuncensored.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://ukuncensored.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.6'  media='all' />
<link rel='stylesheet' id='quads-style-css-css'  href='https://ukuncensored.com/wp-content/plugins/quick-adsense-reloaded/includes/gutenberg/dist/blocks.style.build.css'  media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css'  href='https://ukuncensored.com/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.3.11'  media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://ukuncensored.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6'  media='all' />
<link rel='stylesheet' id='core-front-css'  href='https://ukuncensored.com/wp-content/plugins/theme-core/assets/css/na-core-front.css?ver=1.0'  media='all' />
<link rel='stylesheet' id='nerubian_fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C300i%2C400%2C500%2C700%2C900%7COswald%3A400%2C500%2C700&#038;subset=latin%2Clatin-ext'  media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://ukuncensored.com/wp-content/themes/nerubian/assets/css/bootstrap.min.css?ver=3.0.2%20'  media='all' />
<link rel='stylesheet' id='awesome-font-css'  href='https://ukuncensored.com/wp-content/themes/nerubian/assets/css/font-awesome.min.css?ver=4.6.3'  media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://ukuncensored.com/wp-content/themes/nerubian/assets/css/jquery-ui.min.css?ver=1.11.4'  media='all' />
<link rel='stylesheet' id='themify-icons-css'  href='https://ukuncensored.com/wp-content/themes/nerubian/assets/css/themify-icons.css'  media='all' />
<link rel='stylesheet' id='photoswipe-css'  href='https://ukuncensored.com/wp-content/themes/nerubian/assets/css/photoswipe.css'  media='all' />
<link rel='stylesheet' id='default-skin-css'  href='https://ukuncensored.com/wp-content/themes/nerubian/assets/css/default-skin/default-skin.css'  media='all' />
<link rel='stylesheet' id='nerubian-main-css'  href='https://ukuncensored.com/wp-content/themes/nerubian/style.css'  media='all' />
<link rel='stylesheet' id='nerubian-css-css'  href='https://ukuncensored.com/wp-content/themes/nerubian/assets/css/style-default.min.css?ver=5.3.6'  media='all' />
<style id='nerubian-css-inline-css' type='text/css'>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</style>
<script  src='https://ukuncensored.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script  src='https://ukuncensored.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ukuncensored.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ukuncensored.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.6" />
<link rel='shortlink' href='https://ukuncensored.com/?p=413179' />
<link rel="alternate" type="application/json+oembed" href="https://ukuncensored.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fukuncensored.com%2Ften-hot-takes-on-last-weeks-incredible-market-action%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ukuncensored.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fukuncensored.com%2Ften-hot-takes-on-last-weeks-incredible-market-action%2F&#038;format=xml" />
    <meta property="fb:app_id" content="" />
    <meta property="fb:app_id" content="" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
		<style type="text/css" id="wp-custom-css">
			.header-topbar,#nerubian-top-navbar,.topbar-right{
	display: block !important
}
@media(max-width:767px){
	.topbar-right{
			text-align:center !important;
	}
	.slicknav_menu .slicknav_btn,.header-content-right{
		    bottom: 20px;
    top: auto;
	}
	.searchform-mini.searchform-moblie{
		top: auto !important;
		bottom: auto !important;
	}
	.header-content-right{
		bottom:35px !important;
	}
}
.linka{
	color:#fff !important;
	transition: 0.3s;
}
.linka:hover{
	color:#47b386 !important;
}

		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MDNTJ5B');</script>
    <!-- End Google Tag Manager -->
    
</head>
<body class="post-template-default single single-post postid-413179 single-format-standard wpb-js-composer js-comp-ver-6.1 vc_responsive">

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MDNTJ5B"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

<div id="page" class="wrapper site">
    <div class="canvas-overlay"></div>
    
<header id="masthead" class="site-header header-left style_black" style = "background-image: url(&#039;https://ukuncensored.com/wp-content/uploads/2018/07/download-1.png&#039;)">
    <div id="nerubian-header">
                    <div class="header-topbar">
                <div id="nerubian-top-navbar" class="top-navbar">
    <div class="container">
        <div class="row">
            <div class="topbar-left col-xs-12 col-sm-6 col-md-6">
                <div class="na-topbar clearfix">
                                            <nav id="na-top-navigation" class="collapse navbar-collapse">
                                                    </nav>
                    
                </div>
            </div>
            <div class="topbar-right hidden-xs col-sm-6 col-md-6 clearfix">
                <div id="custom_html-17" class="widget_text widget first widget_custom_html"><div class="textwidget custom-html-widget"></div></div>            </div>

        </div>
    </div>
</div>            </div>
        
        <div class="header-content-logo container">
                <div class="site-logo" id="logo">
        <a href="https://ukuncensored.com/" rel="home">
                            <img src="https://ukuncensored.com/wp-content/uploads/2018/07/logo-for-dark-bg.png" alt="UK Uncensored" />
            

        </a>
    </div>
                    <div class="header-middle">
                 <div id="custom_html-24" class="widget_text widget first widget_custom_html"><div class="textwidget custom-html-widget"><a   href="https://pro.fortuneandfreedom.com/m/1702766"><img alt="Britain's Great Wealth Revival" style="display:block;width:100%;max-width:728px;" src="https://ukuncensored.com/wp-content/uploads/2020/12/BGWR-live-728x90px.png"></a></div></div>            </div>
        </div>
        <div class="header-content-right hidden-md hidden-lg">
            <div class="searchform-mini searchform-moblie hidden-md hidden-lg">
                <button class="btn-mini-search"><i class="ti-search"></i></button>
            </div>
            <div class="searchform-wrap search-transition-wrap nerubian-hidden">
                <div class="search-transition-inner">
                    <form method="get"  class="searchform" action="https://ukuncensored.com/">

    <div class="input-group">
        <input type="text" class="form-control" placeholder="Search ... " value="" name="s" />
        <span class="input-group-btn">
            <button class="btn btn-primary"><i class="ti-search"></i></button>
        </span>
    </div>

</form>                    <button class="btn-mini-close pull-right"><i class="fa fa-close"></i></button>
                </div>
            </div>
        </div>

        <div class="header-content bar header-fixed">
                <div class="nerubian-header-content container">
                    <!-- Menu-->
                    <div id="na-menu-primary" class="nav-menu clearfix">
                        <nav class="text-center na-menu-primary clearfix">
                            <ul id="menu-main" class="nav navbar-nav na-menu mega-menu"><li id="menu-item-409536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-409536"><a href="https://ukuncensored.com/">Home</a></li>
<li id="menu-item-409533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-409533"><a href="https://ukuncensored.com/contributors/">Contributors</a></li>
<li id="menu-item-409532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-409532"><a href="https://ukuncensored.com/topics/">Topics</a></li>
<li id="menu-item-409537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-409537"><a href="#">About</a>
<ul class="sub-menu">
	<li id="menu-item-409576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-409576"><a href="https://ukuncensored.com/whitelisting-instructions/">Whitelisting Instructions</a></li>
	<li id="menu-item-412498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-412498"><a href="https://www.southbankresearch.com/help-guide">Contact Us</a></li>
</ul>
</li>
</ul>                        </nav>
                    </div>
                    <!--Seacrch & Cart-->
                    <div class="header-content-right">
                        <div class="searchform-mini ">
                            <button class="btn-mini-search"><i class="ti-search"></i></button>
                        </div>
                        <div class="searchform-wrap search-transition-wrap nerubian-hidden">
                            <div class="search-transition-inner">
                                <form method="get"  class="searchform" action="https://ukuncensored.com/">

    <div class="input-group">
        <input type="text" class="form-control" placeholder="Search ... " value="" name="s" />
        <span class="input-group-btn">
            <button class="btn btn-primary"><i class="ti-search"></i></button>
        </span>
    </div>

</form>                                <button class="btn-mini-close pull-right"><i class="fa fa-close"></i></button>
                            </div>
                        </div>

                    </div>
                </div>
        </div>
    </div>
</header><!-- .site-header -->    <div id="content" class="site-content">
<div class="wrap-content" role="main">
    <div class="container">
                    <div class="entry-header clearfix">
                <header class="entry-header-title">
                    <h1 class="entry-title">Ten Hot Takes on last week’s incredible market action</h1>                </header>
                <!-- .entry-header -->
                
                                    <div class="entry-avatar clearfix">
                        <img width="45" height="45" src="https://ukuncensored.com/wp-content/uploads/2020/03/kit-winder-120x120-1-48x48.jpg" class="avatar avatar-45 photo" alt="" srcset="https://ukuncensored.com/wp-content/uploads/2020/03/kit-winder-120x120-1-48x48.jpg 48w, https://ukuncensored.com/wp-content/uploads/2020/03/kit-winder-120x120-1-24x24.jpg 24w, https://ukuncensored.com/wp-content/uploads/2020/03/kit-winder-120x120-1-96x96.jpg 96w, https://ukuncensored.com/wp-content/uploads/2020/03/kit-winder-120x120-1.jpg 120w" sizes="(max-width: 45px) 100vw, 45px" />
                        <div class="avatar-meta">
                            <span class="author-title">
                                <a class="author-link" href="https://ukuncensored.com/author/kwinder/" rel="author">
                                    Kit Winder                                </a>
                            </span>
                            <span class="post-date">
                                <span class="posted-on"><span class="screen-reader-text">Posted on </span><a href="https://ukuncensored.com/ten-hot-takes-on-last-weeks-incredible-market-action/" rel="bookmark"><time class="entry-date published" datetime="2021-03-01T17:00:26+00:00">1st March 2021</time><time class="updated" datetime="2021-03-01T15:43:46+00:00">1st March 2021</time></a></span>                            </span>
                        </div>
                    </div>
                            </div>
        
        <div class="row single-main-content">
            
                    <div class="main-content content-right col-sx-12 col-sm-12 col-md-9 col-lg-9">
                    <div class="content-inner">
                    
<div class="box box-article">
    <article id="post-413179" class="post-413179 post type-post status-publish format-standard hentry category-economy">
                                        
            <div class="entry-content clearfix">

                <div class="share-social-fixed share-padding-left">
                                            
<div class="social share-links clearfix">
    
    <ul class="social-icons list-unstyled list-inline">
                <li class="social-item facebook">
            <a href="http://www.facebook.com/sharer.php?u=https://ukuncensored.com/ten-hot-takes-on-last-weeks-incredible-market-action/" title="facebook" class="post_share_facebook facebook" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=220,width=600');return false;">
                <i class="fa fa-facebook"></i>
            </a>
        </li>
                        <li class="social-item twitter">
            <a href="https://twitter.com/share?url=https://ukuncensored.com/ten-hot-takes-on-last-weeks-incredible-market-action/&text=Ten Hot Takes on last week’s incredible market action&via=Kit Winder" title="twitter" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=260,width=600');return false;" class="product_share_twitter twitter">
                <i class="fa fa-twitter"></i>
            </a>
        </li>
                                <li class="social-item linkedin">
            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://ukuncensored.com/ten-hot-takes-on-last-weeks-incredible-market-action/&title=pinterest&summary=Ten Hot Takes on last week’s incredible market action&source=Ten Hot Takes on last week’s incredible market action">
                <i class="fa fa-linkedin"></i>
            </a>
        </li>
                    </ul>
</div>
                                                        </div>

                <div class="entry-content-inner padding-left">
                                                <div class="ads_content_single ads-before-content">
                                                            </div>
                        <p>I could have written ten articles today.</p>
<p>Following from Friday’s market update, there are a lot of questions and themes I’d love to discuss and figure out with you.</p>
<p>So today, I’m going to trial something a little different – a series of ten 100-word (ish) articles.</p>
<p>Ambitious, but I’m looking forward to it.</p>
<ol>
<li><strong>The anniversary analogy</strong></li>
</ol>
<p>I find it odd, and fascinating, that this week has seen a scary plunge in equity markets&#8230; because it is eerily precise as a one-year anniversary of the first week of the corona crash in March last year.</p>
<p>Between 24 February and 1 March 2020, markets fell by around 10% – the first of many.</p>
<p>Back then, it felt like the markets finally realised that the tsunami of coronavirus was breaking on our shores, and panicked in unison.</p>
<p>This feels the same, but replace “coronavirus” with “inflation”. It’s been coming for months, but for some reason investors could only see it when it almost literally slapped them around the face.</p>
<p>I also wonder about an <em>eerie </em>series of technical formations which came together this week.</p>
<p>I actually saw someone sharing a warning about this <a href="https://twitter.com/coloradotravis/status/1359738661487603715">two weeks ago</a>.</p>
<p>It looked like this:</p>
<p style="text-align: center;"><a href="https://ukuncensored.com/wp-content/uploads/2021/03/Picture1.png"><img class="aligncenter wp-image-413182" src="https://ukuncensored.com/wp-content/uploads/2021/03/Picture1-650x336.png" alt="" width="550" height="284" srcset="https://ukuncensored.com/wp-content/uploads/2021/03/Picture1-650x336.png 650w, https://ukuncensored.com/wp-content/uploads/2021/03/Picture1-768x397.png 768w, https://ukuncensored.com/wp-content/uploads/2021/03/Picture1.png 972w" sizes="(max-width: 550px) 100vw, 550px" /></a><em>Source: </em><a href="https://www.koyfin.com/"><em>Koyfin</em></a></p>
<p>One of the things which interests me most about investing is the human psychological element.</p>
<p>We are sadly predictable and prone to repeat mistakes, and so it doesn’t surprise me that markets often form patterns and formations which seem coherent in some way.</p>
<p>Does any of this mean anything? Maybe.</p>
<p></p>
<ol start="2">
<li><strong>And the Lord said&#8230; </strong></li>
</ol>
<p>On Tuesday morning, things looked as bad as I’ve seen them since the worst days of the March crash last year.</p>
<p>But with the chairman of the Federal Reserve, Jerome Powell, who delivered his monetary policy report to Congress last Tuesday and Wednesday, I felt some calm was in order.</p>
<p>Bond yields reached threatening levels across the world, and Australia restarted its bond buying programme and Christine Lagarde of the European Central Bank made helpful noises.</p>
<p>Powell dutifully did the same.</p>
<p>He spoke about carrying on until the Fed’s two-point mandate was reached – full employment and price stability.</p>
<p>Well, the US so far from full employment that he’s going to have to keep supporting markets for quite a while. Getting there is likely to screw up price stability. I think he’s going to have to choose one&#8230;</p>
<p>The rally in stocks he briefly engineered last week (Tues/Wed) faltered all too soon, with the brutality returning on Thursday.</p>
<p><strong>Correlation? </strong></p>
<p>A key thing to watch is whether value and cyclical stocks – banks, energy, utilities, commodities and the like – can benefit from rising yields, or whether falling tech stocks will drag them down too.</p>
<p>Tech, growth, and unprofitable small caps will suffer the most if yields carry on rising.</p>
<p>On Tuesday, there was an extreme rotation – I believe that energy outperformed tech in the US by 15% in the first three days of last week.</p>
<p>But on Thursday, the rotation morphed into a correlated downturn. The tech-heavy Nasdaq and the small cap index Russell 2000 did worst, falling 3.7% each, but everything suffered. The FAANG-dominated but broader S&amp;P followed suit, down 2.4%, while the more industrially weighted Dow Jones fell by 1.8%.</p>
<p>Energy’s outperformance (green) stuttered, while tech (red) carried on lower:</p>
<p style="text-align: center;"><a href="https://ukuncensored.com/wp-content/uploads/2021/03/Picture2.png"><img class="aligncenter wp-image-413183" src="https://ukuncensored.com/wp-content/uploads/2021/03/Picture2-650x336.png" alt="" width="550" height="284" srcset="https://ukuncensored.com/wp-content/uploads/2021/03/Picture2-650x336.png 650w, https://ukuncensored.com/wp-content/uploads/2021/03/Picture2-768x397.png 768w, https://ukuncensored.com/wp-content/uploads/2021/03/Picture2.png 939w" sizes="(max-width: 550px) 100vw, 550px" /></a><em>Source: </em><a href="https://www.koyfin.com/"><em>Koyfin</em></a></p>
<p>Can you tell when Powell gave his speeches? Clue: tech rallies once he’s on air.</p>
<p>Rotation or correlation is a key them to watch, but I doubt how long rotation can last if tech truly suffers.</p>
<ol start="4">
<li><strong>What about gold? </strong></li>
</ol>
<p>This is tricky – I wish I had more words left.</p>
<p>Bond yields are rising. One key consideration for investors is, “If I can get X yield on bonds, why would I own Y or Z?”.</p>
<p>Y and Z are stocks and gold.</p>
<p>With US bond yields rising, they become more appealing to buy, relative to stocks and gold.</p>
<p>The question for gold is whether inflation will run higher than bond yields in the months and years to come.</p>
<p>This is complicated and uncertain, and needs a closer look – I will do so on Wednesday.</p>
<ol start="5">
<li><strong>Noah’s ARK? I doubt it</strong></li>
</ol>
<p>Cathie Wood’s ARK Invest brings up mixed feelings for me.</p>
<p>Am I allowed to say that it’s great to see an incredibly successful investor who isn’t an old white guy?</p>
<p>She has brilliantly called a raft of big trends in tech, clean energy, transport, and has profited handsomely.</p>
<p>We must recognise her incredible success first.</p>
<p>However, her bullishness is too extreme for me. She encapsulates Howard Marks’ four worst words in investment – “no price too high”.</p>
<p>ARK Invest is now a tech whale. It owns huge chunks of a great number of small companies with no profits.</p>
<p>It has been the recipient of incredible waves of capital inflows, and has duly invested those.</p>
<p>However, last week saw record <em>outflows</em>.</p>
<p>I fear that her success has created a monster, and that ARK Invest is now akin to a passive fund. If redemptions cross a certain threshold, her forced selling of securities to meet those will harm the very sectors she loves, accelerating the downturn and loss of confidence in her funds.</p>
<p>She is now <em>big enough to fail</em>.</p>
<ol start="6">
<li><strong>MOVE, VIX and VAR</strong></li>
</ol>
<p>Volatility is a big factor. Expected equity vol is measured by the VIX, in bonds, it’s the MOVE index.</p>
<p>One thing which was interesting was that the MOVE index jumped a week before the stock market registered any problems.</p>
<p>Just like the charts I shared last Friday, bonds picked up on the trouble first, with the MOVE index (shaded green) spiking a full week before equities (the VIX – red line) picked up the scent of inflation.</p>
<p style="text-align: center;"><a href="https://ukuncensored.com/wp-content/uploads/2021/03/Picture3.png"><img class="aligncenter wp-image-413184" src="https://ukuncensored.com/wp-content/uploads/2021/03/Picture3-650x242.png" alt="" width="550" height="204" srcset="https://ukuncensored.com/wp-content/uploads/2021/03/Picture3-650x242.png 650w, https://ukuncensored.com/wp-content/uploads/2021/03/Picture3-768x285.png 768w, https://ukuncensored.com/wp-content/uploads/2021/03/Picture3.png 974w" sizes="(max-width: 550px) 100vw, 550px" /></a><em>Source: Yahoo Finance</em></p>
<p>This is worth paying attention to, because while stocks have led the tango to new all-time highs, watching bond markets closely now seems wise, if you want an early warning system for what might happen in stocks.</p>
<p>This was freaking me out back on Monday, as yields rose, the MOVE had spiked and bitcoin was falling.</p>
<p>If this were a cake recipe, it would be a horrible, unpleasant cake with plain flour, and no baking powder.</p>
<p>It doesn’t bode well for a big rise&#8230;</p>
<ol start="7">
<li><strong>20 years later&#8230; </strong></li>
</ol>
<p>When Jeremy Grantham came out a month ago and described this as the biggest maddest bubble, up there with the best of ‘em, he described a very interesting phenomenon from the dotcom crash.</p>
<p>It has captivated me ever since.</p>
<p>In 2001, he said, markets didn’t roll over in unison.</p>
<p>In springtime, the most speculative small names in the dotcom bubble fell first. Your pets.coms and the rest.</p>
<p>But they were tiny, and few people cared or noticed.</p>
<p>Then the mid-sized bubble stocks started suffering. Months passed, and the indices kept rising. Other sectors and stocks picked up the slack. People were selling bubble stocks and <em>rotating </em>into value, or unloved assets.</p>
<p>Then, by mid-summer of 2000, the Cisco’s, the Amazon’s and Microsoft’s started to get hit.</p>
<p>Six months had passed since the market had “taken out and shot” the super speculative small caps.</p>
<p>Internet and tech were a third of the market in 2000, and only once the very biggest names were getting taken out did the rest of the market catch on.</p>
<p>Then, and only then, did the indices start rolling over in unison, starting their long road to 50-90% declines.</p>
<p>This year&#8230; the FAANGs, which had supported the market through thick and thin since the twenty-teens, stopped surging last September when the vaccines got announced.</p>
<p>Then in January, on 8 January in fact, all the super speculative large caps stopped rising – Tesla and friends.</p>
<p>Now it’s spreading again, and small caps, bitcoin, clean tech – everything has caught the bug. But still, the major indices are rolling on, “rotating”.</p>
<p>Makes you think&#8230;</p>
<ol start="8">
<li><strong>B117 </strong></li>
</ol>
<p>What could derail markets?</p>
<p>A threat to the re-opening narrative perhaps? That’s one view.</p>
<p>People have become infatuated with the vaccine/reopening narrative – and quite understandably. I am too – being beside myself with excitement for longer, warmer, sunnier days and all that might come with it.</p>
<p>In the US, cases, hospitalisations and deaths are all falling.</p>
<p>However, very subtly, cases of the B117 (Kent) variant are doubling every ten days in the US.</p>
<p>British readers will know how this ends – in December we all thought the second wave was falling just the same way the first had.</p>
<p>And then the Kent variant took over, and our third wave emerged from the downtrend and exploded higher than anything we’d seen before, leading to a long winter lockdown.</p>
<p>Americans beware, the vaccine rollout gathers speed, but the B117 variant poses an incredibly significant threat – 1.5x more virulent than the original.</p>
<p>Markets have moved on from Covid-19, but it may rear its ugly head once more before we are truly done with it.</p>
<ol start="9">
<li><strong>The paradox </strong></li>
</ol>
<p>So a threat to the reopening could derail the positive narrative in markets.</p>
<p>However, that very reopening narrative could itself derail the everything bubble.</p>
<p>You see, for a year now we’ve all been wondering how on earth stock markets can be so high while the economy is so clearly down in the dumps.</p>
<p>It made no sense.</p>
<p>Well with this new paradigm, perhaps the inverse will happen when economic reopening occurs and growth returns?</p>
<p>Get ready for some headlines wondering how stocks can keep falling when the economy is looking so good again.</p>
<ol start="10">
<li><strong>The Paradox: Part II</strong></li>
</ol>
<p>“Kit, that’s silly.”</p>
<p>Hmmm&#8230; I wonder.</p>
<p>Back in April 2020, I wrote that everyone was waiting for Covid-19 cases to peak for stocks to bounce.</p>
<p>I believed they should be looking for a deceleration in case number growth, and said that we had perhaps already seen that point.</p>
<p>That was on 1 April 2020, within a week of the bottom in Markets. <a href="https://ukuncensored.com/its-time-to-look-beyond-the-virus-or-is-it/">Here it is</a>.</p>
<p>I also wrote that people had wrongly bought the narrative that markets were only crashing because of Covid-19. I felt markets were already overvalued and due a large pullback – Covid-19 was just the proverbial final straw.</p>
<p>I suggested though, that if people had mistakenly bought the Covid-cases-up-markets-down narrative, that the reverse might (also mistakenly) be true once the deceleration had become evident.</p>
<p>That people would happily buy stocks as long as Covid-19 cases carried on lower.</p>
<p>This turned out to be true and by the time second waves came, we had vaccines to cheer about.</p>
<p>Stocks have rallied higher and higher on vaccine-led reopening hopes.</p>
<p>But what’s that old saying – buy the rumour, sell the news?</p>
<p>It was true of the Lucid Motors SPAC (special purpose acquisition company) deal last week, when the SPAC rose 500% <em>on the rumour</em> that it <em>might</em> merge with Lucid, and then promptly fell 43% as soon as the deal was announced.</p>
<p>I wonder if it might be true again here.</p>
<p>That markets have been rising in expectation of a return to normality – but that the very thing investors have been hoping for will be the thing which brings down the curtain on what I still see as a bear market rally since March.</p>
<p>The reopening is forcing inflation expectations higher, dragging yields up with them – and we saw last week what a relatively small move in bond yields can do to the frothier parts of the stock market.</p>
<p>It would be ironic, poetic, and incredibly logical all at the same time.</p>
<p>Well – there you have it.</p>
<p>Ten Hot Takes on last week’s incredible market action.</p>
<p>If any of them come true, I will refer to this article constantly in the future and claim above-average foresight and intelligence – just to warn you.</p>
<p>Feel free to remember the ones I’m hopelessly wrong about too.</p>
<p><img class="alignnone size-full wp-image-411570" src="https://ukuncensored.com/wp-content/uploads/2020/03/kit-winder-signature-e1604499368544.jpg" alt="" width="220" height="119" /></p>
<p>Kit Winder<br />
Editor, <em>UK Uncensored</em></p>
                            <div class="advertising_content_single">
                                                            </div>
                        
                </div>
            </div>
            <!--    Author bio.-->
            <div class="entry-footer clearfix">
                <div class="entry-footer-social clearfix">
                    <div class="entry-footer-left">
                        

                    </div>
                                        <div class="entry-footer-right hidden-md hidden-lg">
                        <div class="social share-links clearfix">
        <div class="count-share">
        <ul class="social-icons list-unstyled list-inline">
                        <li class="social-item facebook">
                <a href="http://www.facebook.com/sharer.php?u=https://ukuncensored.com/ten-hot-takes-on-last-weeks-incredible-market-action/" title="facebook" class="post_share_facebook facebook" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=220,width=600');return false;">
                    <i class="fa fa-facebook"></i>
                </a>
            </li>
                                    <li class="social-item twitter">
                <a href="https://twitter.com/share?url=https://ukuncensored.com/ten-hot-takes-on-last-weeks-incredible-market-action/"  title="twitter" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=260,width=600');return false;" class="product_share_twitter twitter">
                    <i class="fa fa-twitter"></i>
                </a>
            </li>
                                                <li class="social-item linkedin">
                <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://ukuncensored.com/ten-hot-takes-on-last-weeks-incredible-market-action/&title=pinterest&summary=Ten Hot Takes on last week’s incredible market action&source=Ten Hot Takes on last week’s incredible market action">
                    <i class="fa fa-linkedin"></i>
                </a>
            </li>
                                    
        </ul>
    </div>
</div>
                    </div>
                </div>

            </div>
    </article>
</div>

<div class="box box-author">
    <div class="post-author">
    <div class="author-img">
        <img width="120" height="120" src="https://ukuncensored.com/wp-content/uploads/2020/03/kit-winder-120x120-1.jpg" class="avatar avatar-120 photo" alt="" srcset="https://ukuncensored.com/wp-content/uploads/2020/03/kit-winder-120x120-1.jpg 120w, https://ukuncensored.com/wp-content/uploads/2020/03/kit-winder-120x120-1-24x24.jpg 24w, https://ukuncensored.com/wp-content/uploads/2020/03/kit-winder-120x120-1-48x48.jpg 48w, https://ukuncensored.com/wp-content/uploads/2020/03/kit-winder-120x120-1-96x96.jpg 96w" sizes="(max-width: 120px) 100vw, 120px" />    </div>
    <div class="author-content">
        <div class="top-author">
            <h5 class="author-name"><a href="https://ukuncensored.com/author/kwinder/" title="Posts by Kit Winder" rel="author">Kit Winder</a></h5>
        </div>
                <div class="content-social-author">
                                                                    </div>
    </div>
</div></div>
<div class="entry_pagination">
	<div class="post-pagination pagination clearfix">
							<a class="page-numbers pull-left page-prev" title="prev post" href="https://ukuncensored.com/speculation-correlation-bitcoin-tesla-and-trouble-an-important-week-in-markets/">
				<i class="fa fa-arrow-left" aria-hidden="true"></i>
				<span class="btn-prev">Previous post</span>
				<p class="title-pagination">Speculation, correlation, bitcoin, Tesla, and trouble: an important week in markets</p>
			</a>
				
	</div>
</div>
<div id="comments" class="box box-comment">
            <div class="comments-list">

            
                    </div>
                            <div class="commentform">
                	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="heading widgettitles">Leave a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ten-hot-takes-on-last-weeks-incredible-market-action/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://ukuncensored.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="h-info">Your email address will not be published.</p><div class="row"><div class="form-group col-md-6">
                                                <input type="text" name="author" placeholder="Name*" class="form-control" id="author" value=""  aria-required='true' />
                                                </div>
<div class="form-group col-md-6">
                                                <input id="email" name="email" class="form-control" placeholder="Email*" type="text" value=""  aria-required='true' />
                                                </div> </div>
<div class="form-group">
                                                <input id="url" name="url" class="form-control" placeholder="Website" type="text" value=""  />
                                                </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<div class="form-group">
                                                    <textarea rows="8" id="comment" class="form-control" placeholder="Comment*" name="comment" aria-required='true'></textarea>
                                                </div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='413179' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	            </div><!-- end commentform -->
            </div><!-- end comments -->        <div class="advertising_content_single">
                    </div>
    		<div class="archive-blog post-related description-s">
			<h4 class="widgettitle box-title ">
				 You may like 			</h4>
			<div class="row">
										<div class="col-xs-12 col-sm-4 col-md-4 item-related hidden-description hidden-cate hidden-metas">
							
<article class="post-item post-grid disss clearfix post-401302 post type-post status-publish format-standard has-post-thumbnail hentry category-economy tag-federal-reserve tag-hedge-funds tag-stock-market">
    <div class="article-tran hover-share-item">
                                                                            <div class="post-image">
                        <a href="https://ukuncensored.com/the-next-financial-crisis/" class="bgr-item"></a>
                        <a href=" https://ukuncensored.com/the-next-financial-crisis/">
                            <img  class="lazy" src="https://ukuncensored.com/wp-content/themes/nerubian/assets/images/layzyload-grid.jpg"  data-lazy="https://ukuncensored.com/wp-content/uploads/2016/10/bigstock-Bank-2581365.jpg" data-src="https://ukuncensored.com/wp-content/uploads/2016/10/bigstock-Bank-2581365.jpg" alt="post-image"/>
                        </a>
                                                <span class="post-cat">                <a href="https://ukuncensored.com/category/economy/"   title="" >Economy</a>
                            </span>
                    </div>
                                <div class="article-content">
                    <div class="entry-header clearfix">
                        <header class="entry-header-title">
                            <h3 class="entry-title"><a href="https://ukuncensored.com/the-next-financial-crisis/" rel="bookmark">The Next Financial Crisis</a></h3>                        </header>
                    </div>
                    <div class="article-meta clearfix">
                        <span class="byline"><i class="fa fa-user" aria-hidden="true"></i><span class="author vcard"><span class="screen-reader-text">Author </span><a class="url fn n" href="https://ukuncensored.com/author/jim-rickards/">Jim Rickards</a></span></span><span class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><span class="screen-reader-text">Posted on </span><a href="https://ukuncensored.com/the-next-financial-crisis/" rel="bookmark"><time class="entry-date published" datetime="2016-10-26T15:27:59+01:00">26th October 2016</time><time class="updated" datetime="2018-07-05T11:45:04+01:00">5th July 2018</time></a></span>	<div class="entry-meta-right">
					</div>

                    </div>
                    <div class="entry-content">
                        In 1998 we were hours away from collapse and did everything wrong following that. It's the same for 2008. And each crisis is bigger...
                    </div>
                </div>
                        </div>

</article><!-- #post-## -->
						</div>
										<div class="col-xs-12 col-sm-4 col-md-4 item-related hidden-description hidden-cate hidden-metas">
							
<article class="post-item post-grid disss clearfix post-406913 post type-post status-publish format-standard has-post-thumbnail hentry category-economy tag-bitcoin tag-blockchain tag-chinese-bitcoin tag-cryptocurrencies">
    <div class="article-tran hover-share-item">
                                                                            <div class="post-image">
                        <a href="https://ukuncensored.com/the-government-crackdown-on-bitcoin/" class="bgr-item"></a>
                        <a href=" https://ukuncensored.com/the-government-crackdown-on-bitcoin/">
                            <img  class="lazy" src="https://ukuncensored.com/wp-content/themes/nerubian/assets/images/layzyload-grid.jpg"  data-lazy="https://ukuncensored.com/wp-content/uploads/2017/10/bigstock-161212289-1-1.jpg" data-src="https://ukuncensored.com/wp-content/uploads/2017/10/bigstock-161212289-1-1.jpg" alt="post-image"/>
                        </a>
                                                <span class="post-cat">                <a href="https://ukuncensored.com/category/economy/"   title="" >Economy</a>
                            </span>
                    </div>
                                <div class="article-content">
                    <div class="entry-header clearfix">
                        <header class="entry-header-title">
                            <h3 class="entry-title"><a href="https://ukuncensored.com/the-government-crackdown-on-bitcoin/" rel="bookmark">The Government crackdown on Bitcoin</a></h3>                        </header>
                    </div>
                    <div class="article-meta clearfix">
                        <span class="byline"><i class="fa fa-user" aria-hidden="true"></i><span class="author vcard"><span class="screen-reader-text">Author </span><a class="url fn n" href="https://ukuncensored.com/author/jim-rickards/">Jim Rickards</a></span></span><span class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><span class="screen-reader-text">Posted on </span><a href="https://ukuncensored.com/the-government-crackdown-on-bitcoin/" rel="bookmark"><time class="entry-date published" datetime="2017-10-05T11:27:24+01:00">5th October 2017</time><time class="updated" datetime="2018-07-05T11:44:03+01:00">5th July 2018</time></a></span>	<div class="entry-meta-right">
					</div>

                    </div>
                    <div class="entry-content">
                        When it comes to cryptocurrencies like Bitcoin, I take a laissez-faire approach.
                    </div>
                </div>
                        </div>

</article><!-- #post-## -->
						</div>
										<div class="col-xs-12 col-sm-4 col-md-4 item-related hidden-description hidden-cate hidden-metas">
							
<article class="post-item post-grid disss clearfix post-410586 post type-post status-publish format-standard has-post-thumbnail hentry category-economy tag-21-century-fox tag-alan-knuckman tag-disney tag-google tag-lyft tag-majd-bakar tag-netflix tag-nvidia tag-stadia tag-the-bureau-of-land-management tag-youtube">
    <div class="article-tran hover-share-item">
                                                                            <div class="post-image">
                        <a href="https://ukuncensored.com/lyft-ipo-signals-profit-for-backdoor-investors/" class="bgr-item"></a>
                        <a href=" https://ukuncensored.com/lyft-ipo-signals-profit-for-backdoor-investors/">
                            <img  class="lazy" src="https://ukuncensored.com/wp-content/themes/nerubian/assets/images/layzyload-grid.jpg"  data-lazy="https://ukuncensored.com/wp-content/uploads/2019/03/shutterstock_1073950886-510x290.jpg" data-src="https://ukuncensored.com/wp-content/uploads/2019/03/shutterstock_1073950886-510x290.jpg" alt="post-image"/>
                        </a>
                                                <span class="post-cat">                <a href="https://ukuncensored.com/category/economy/"   title="" >Economy</a>
                            </span>
                    </div>
                                <div class="article-content">
                    <div class="entry-header clearfix">
                        <header class="entry-header-title">
                            <h3 class="entry-title"><a href="https://ukuncensored.com/lyft-ipo-signals-profit-for-backdoor-investors/" rel="bookmark">Lyft IPO Signals Profit for Backdoor Investors</a></h3>                        </header>
                    </div>
                    <div class="article-meta clearfix">
                        <span class="byline"><i class="fa fa-user" aria-hidden="true"></i><span class="author vcard"><span class="screen-reader-text">Author </span><a class="url fn n" href="https://ukuncensored.com/author/shane_ormond/">Shane Ormond</a></span></span><span class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><span class="screen-reader-text">Posted on </span><a href="https://ukuncensored.com/lyft-ipo-signals-profit-for-backdoor-investors/" rel="bookmark"><time class="entry-date published" datetime="2019-03-21T19:24:49+00:00">21st March 2019</time><time class="updated" datetime="2019-03-22T19:29:16+00:00">22nd March 2019</time></a></span>	<div class="entry-meta-right">
					</div>

                    </div>
                    <div class="entry-content">
                        Player One Has Entered the Game Google enters the video game market like a wrecking ball Google’s been in video games for about 10...
                    </div>
                </div>
                        </div>

</article><!-- #post-## -->
						</div>
							</div>
		</div>
	        <div class="advertising_content_single">
                    </div>
    
<div class="wrapper-posts box-recent type-loadMore layout-list"
     data-layout="list"
     data-paged="196"
     data-col="col-xs-12"
     data-cat="alternative-finance,biotech,cryptocurrencies,cryptocurrency,economy,entertainment-arts,gold-metals,investing,oil-energy,penny-shares,politics,property,sports,stock-market,technology,executive-bulletin,trading,world"
     data-number="6"
     data-ads="">

    <h5 class="widgettitle box-title ">In the news</h5>
    <span class="agr-loading"></span>
    <div class="tab-content">
        <div id="allCat" class="archive-blog affect-isotope row active show-description show-meta show-cate">
            
                        <div class="col-item col-xs-12 col-1">
                            <article  class="post-item post-list clearfix post-413179 post type-post status-publish format-standard hentry category-economy">
    <div class="article-image">
                
    </div>
    <div class="article-content full-width">

        <div class="entry-header clearfix">
            <span class="post-cat">                <a href="https://ukuncensored.com/category/economy/"   title="" >Economy</a>
                            </span>
            <header class="entry-header-title">
                <h3 class="entry-title"><a href="https://ukuncensored.com/ten-hot-takes-on-last-weeks-incredible-market-action/" rel="bookmark">Ten Hot Takes on last week’s incredible market action</a></h3>            </header>
        </div>
        <div class="article-meta clearfix">
            <span class="byline"><i class="fa fa-user" aria-hidden="true"></i><span class="author vcard"><span class="screen-reader-text">Author </span><a class="url fn n" href="https://ukuncensored.com/author/kwinder/">Kit Winder</a></span></span><span class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><span class="screen-reader-text">Posted on </span><a href="https://ukuncensored.com/ten-hot-takes-on-last-weeks-incredible-market-action/" rel="bookmark"><time class="entry-date published" datetime="2021-03-01T17:00:26+00:00">1st March 2021</time><time class="updated" datetime="2021-03-01T15:43:46+00:00">1st March 2021</time></a></span>	<div class="entry-meta-right">
					</div>

        </div>
        <div class="entry-content">
            I could have written ten articles today. Following from Friday’s market update, there are a lot of questions and themes I’d love to discuss and figure out with you....
        </div>

    </div>
</article><!-- #post-## -->
                        </div>

                        
                        <div class="col-item col-xs-12 col-1">
                            <article  class="post-item post-list clearfix post-413155 post type-post status-publish format-standard hentry category-economy">
    <div class="article-image">
                
    </div>
    <div class="article-content full-width">

        <div class="entry-header clearfix">
            <span class="post-cat">                <a href="https://ukuncensored.com/category/economy/"   title="" >Economy</a>
                            </span>
            <header class="entry-header-title">
                <h3 class="entry-title"><a href="https://ukuncensored.com/speculation-correlation-bitcoin-tesla-and-trouble-an-important-week-in-markets/" rel="bookmark">Speculation, correlation, bitcoin, Tesla, and trouble: an important week in markets</a></h3>            </header>
        </div>
        <div class="article-meta clearfix">
            <span class="byline"><i class="fa fa-user" aria-hidden="true"></i><span class="author vcard"><span class="screen-reader-text">Author </span><a class="url fn n" href="https://ukuncensored.com/author/kwinder/">Kit Winder</a></span></span><span class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><span class="screen-reader-text">Posted on </span><a href="https://ukuncensored.com/speculation-correlation-bitcoin-tesla-and-trouble-an-important-week-in-markets/" rel="bookmark"><time class="entry-date published" datetime="2021-02-26T17:00:01+00:00">26th February 2021</time><time class="updated" datetime="2021-02-26T11:09:09+00:00">26th February 2021</time></a></span>	<div class="entry-meta-right">
					</div>

        </div>
        <div class="entry-content">
            Sometimes there is no point couching things in a story, anecdote or fable. This is a markets update – what the hell is happening out there? Not long ago,...
        </div>

    </div>
</article><!-- #post-## -->
                        </div>

                        
                        <div class="col-item col-xs-12 col-1">
                            <article  class="post-item post-list clearfix post-413150 post type-post status-publish format-standard hentry category-economy">
    <div class="article-image">
                
    </div>
    <div class="article-content full-width">

        <div class="entry-header clearfix">
            <span class="post-cat">                <a href="https://ukuncensored.com/category/economy/"   title="" >Economy</a>
                            </span>
            <header class="entry-header-title">
                <h3 class="entry-title"><a href="https://ukuncensored.com/dark-waters-darkness-everywhere/" rel="bookmark">Dark waters, darkness everywhere</a></h3>            </header>
        </div>
        <div class="article-meta clearfix">
            <span class="byline"><i class="fa fa-user" aria-hidden="true"></i><span class="author vcard"><span class="screen-reader-text">Author </span><a class="url fn n" href="https://ukuncensored.com/author/kwinder/">Kit Winder</a></span></span><span class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><span class="screen-reader-text">Posted on </span><a href="https://ukuncensored.com/dark-waters-darkness-everywhere/" rel="bookmark"><time class="entry-date published" datetime="2021-02-24T17:00:54+00:00">24th February 2021</time><time class="updated" datetime="2021-02-24T11:10:36+00:00">24th February 2021</time></a></span>	<div class="entry-meta-right">
					</div>

        </div>
        <div class="entry-content">
            Usually I try and keep these thrice weekly notes to around a thousand words. The notes and quotes for this piece stretched to 2,400 words. Corporate America is sick....
        </div>

    </div>
</article><!-- #post-## -->
                        </div>

                        
                        <div class="col-item col-xs-12 col-1">
                            <article  class="post-item post-list clearfix post-413141 post type-post status-publish format-standard hentry category-economy">
    <div class="article-image">
                
    </div>
    <div class="article-content full-width">

        <div class="entry-header clearfix">
            <span class="post-cat">                <a href="https://ukuncensored.com/category/economy/"   title="" >Economy</a>
                            </span>
            <header class="entry-header-title">
                <h3 class="entry-title"><a href="https://ukuncensored.com/the-snake-oil-lobby-reveals-its-true-colours/" rel="bookmark">The snake-oil lobby reveals its true colours</a></h3>            </header>
        </div>
        <div class="article-meta clearfix">
            <span class="byline"><i class="fa fa-user" aria-hidden="true"></i><span class="author vcard"><span class="screen-reader-text">Author </span><a class="url fn n" href="https://ukuncensored.com/author/kwinder/">Kit Winder</a></span></span><span class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><span class="screen-reader-text">Posted on </span><a href="https://ukuncensored.com/the-snake-oil-lobby-reveals-its-true-colours/" rel="bookmark"><time class="entry-date published" datetime="2021-02-22T17:00:27+00:00">22nd February 2021</time><time class="updated" datetime="2021-02-22T11:09:28+00:00">22nd February 2021</time></a></span>	<div class="entry-meta-right">
					</div>

        </div>
        <div class="entry-content">
            Earlier this year I spotted that in 2020, solar and wind generated more electricity in Texas than coal. Since 2015, the amount of wind-generated electricity has more than doubled...
        </div>

    </div>
</article><!-- #post-## -->
                        </div>

                        
                        <div class="col-item col-xs-12 col-1">
                            <article  class="post-item post-list clearfix post-413131 post type-post status-publish format-standard hentry category-economy">
    <div class="article-image">
                
    </div>
    <div class="article-content full-width">

        <div class="entry-header clearfix">
            <span class="post-cat">                <a href="https://ukuncensored.com/category/economy/"   title="" >Economy</a>
                            </span>
            <header class="entry-header-title">
                <h3 class="entry-title"><a href="https://ukuncensored.com/where-to-now-for-bitcoin-and-friends/" rel="bookmark">Where to now, for bitcoin and friends?</a></h3>            </header>
        </div>
        <div class="article-meta clearfix">
            <span class="byline"><i class="fa fa-user" aria-hidden="true"></i><span class="author vcard"><span class="screen-reader-text">Author </span><a class="url fn n" href="https://ukuncensored.com/author/kwinder/">Kit Winder</a></span></span><span class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><span class="screen-reader-text">Posted on </span><a href="https://ukuncensored.com/where-to-now-for-bitcoin-and-friends/" rel="bookmark"><time class="entry-date published" datetime="2021-02-19T17:00:21+00:00">19th February 2021</time><time class="updated" datetime="2021-02-19T09:34:50+00:00">19th February 2021</time></a></span>	<div class="entry-meta-right">
					</div>

        </div>
        <div class="entry-content">
            Here are two price charts of bitcoin, in the last five years. Source: Koyfin (Click to enlarge) Both are the exact same data, but the chart on the left...
        </div>

    </div>
</article><!-- #post-## -->
                        </div>

                        
                        <div class="col-item col-xs-12 col-1">
                            <article  class="post-item post-list clearfix post-413124 post type-post status-publish format-standard hentry category-economy">
    <div class="article-image">
                
    </div>
    <div class="article-content full-width">

        <div class="entry-header clearfix">
            <span class="post-cat">                <a href="https://ukuncensored.com/category/economy/"   title="" >Economy</a>
                            </span>
            <header class="entry-header-title">
                <h3 class="entry-title"><a href="https://ukuncensored.com/same-time-same-place-new-variant/" rel="bookmark">Same time, same place, new variant</a></h3>            </header>
        </div>
        <div class="article-meta clearfix">
            <span class="byline"><i class="fa fa-user" aria-hidden="true"></i><span class="author vcard"><span class="screen-reader-text">Author </span><a class="url fn n" href="https://ukuncensored.com/author/kwinder/">Kit Winder</a></span></span><span class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><span class="screen-reader-text">Posted on </span><a href="https://ukuncensored.com/same-time-same-place-new-variant/" rel="bookmark"><time class="entry-date published" datetime="2021-02-17T17:00:11+00:00">17th February 2021</time><time class="updated" datetime="2021-02-17T09:41:00+00:00">17th February 2021</time></a></span>	<div class="entry-meta-right">
					</div>

        </div>
        <div class="entry-content">
            The Chinese, English, and South African variants float into a pub&#8230; There’s probably a joke in there, but now I’m just daydreaming about going to the pub, and I...
        </div>

    </div>
</article><!-- #post-## -->
                        </div>

                                </div>
    </div>

            <span id="loadMore" class="button">
            Load More        </span>
    </div>
<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="pswp__bg"></div>
    <div class="pswp__scroll-wrap">
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

                <button class="pswp__button pswp__button--share" title="Share"></button>

                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>

            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
            </button>

            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>

    </div>

</div>                </div>

                    </div>
    
                    <div id="archive-sidebar" class="sidebar sidebar-right col-sx-12 col-sm-12 col-md-3 col-lg-3 archive-sidebar single-sidebar">
            <aside id="custom_html-23" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://pro.fortuneandfreedom.com/m/1702765">
<img alt="Britain's Great Wealth Revival" style="display:block;width:100%;max-width:285px;" src="https://ukuncensored.com/wp-content/uploads/2020/12/BGWR-live-285x450px.png"/>
</a></div></aside><aside id="custom_html-20" class="widget_text widget widget_custom_html"><h2 class="widgettitle">Sign Up Here for FREE</h2><div class="textwidget custom-html-widget"><div class="newsletter">
<p><strong>Here at UK Uncensored we’re offering high-level investment ideas and market analysis, for free.</strong></p> 
<p><strong>Helping investors to keep calm in the face of uncertainty and turmoil, UK Uncensored looks to help investors build long term plans. By seeking out exciting new sectors, understanding shifting trends and highlighting contrarian opportunities, we help investors understand what’s happening in the present, what it means for their portfolios, and how to benefit in the future.</strong></p>
<p><strong>We at UK Uncensored are here to help you stay calm, see danger early and build long-term wealth.</strong></p>
<p><strong>To subscribe, simply enter your email address below:</strong></p>
<form method="post" action="https://subscribe1.southbankresearch.com/Content/SaveFreeSignups" class="subscribe-form" target="_blank">

    <input name="MultivariateId" type="hidden" value="1601471" style="display: none;"/>
    <input name="NotSaveSignup" type="hidden" value="False" style="display: none;" />
    <div>
        <label for="email">Email Address</label><br />
        <input style="width:100%;" type="email" id="email" name="email" value="" />
    </div>
    <div>
        <input type="submit" name="submit" value="SUBSCRIBE" />
    </div>
</form>
<p class="small">
    We'll never rent, misuse or abuse your email address. As UK Uncensored is a free email published by Southbank Investment Research Ltd, you will occasionally get some carefully selected advertising messages from us and third parties. By signing up to our free email, you are consenting to receive these promotions. You can unsubscribe from UK Uncensored at any time. See our <a href="https://ukuncensored.com/privacy-policy/" target="_blank" rel="noopener noreferrer">privacy policy.</a> © 2020 Southbank Investment Research Ltd.
</p>
</div></div></aside>        </div>
    
        </div><!-- .content-area -->
        
    </div>
</div>
        </div><!-- .site-content -->
            <footer id="na-footer" class="na-footer  footer-1">

        <!--    Footer center-->
                    <!--    Footer center-->
            <div class="footer-center clearfix">
                <div class="container">
                    <div class="container-inner">
                        <div class="row">
                            <div class="col-md-6 col-sm-12">
                                <div id="contact_info-1" class="widget first widget_contact_info"><h2 class="widgettitle">Contact info</h2>      <div class="contact-inner clearfix">
                    
          <ul class="contact-info">
                                <li>
                    <b>Address: </b>
                    <span>Southbank Investment Research Ltd,  2nd Floor, Crowne House, 56-58 Southwark Street, London SE1 1UN</span>
                </li>
                
                                
                
                          </ul>
      </div>
      </div>                            </div>
                            <div class="col-md-6 col-sm-12">
                                <div id="custom_html-8" class="widget_text widget first widget_custom_html"><h2 class="widgettitle">Cookies &#038; Privacy</h2><div class="textwidget custom-html-widget"><ul>
	<li><a href="/terms-and-conditions">Terms and Conditions</a></li>
	<li><a href="/privacy-policy">Privacy Policy</a></li>
	<li><a href="/cookie-policy">Cookie Policy</a></li>
</ul></div></div>                            </div>
                        </div>
                    </div>
                </div>
            </div>
        
        <!--    Footer bottom-->
        <div class="footer-bottom clearfix">
            <div class="container">
                <div class="container-inner">
                    <div class="row">

                        <div class="col-md-12 col-sm-12">
                            <div class="coppy-right">
                                                                    <p>From time to time we may tell you about regulated products issued by Southbank Investment Research Limited. With these products your capital is at risk. You can lose some or all of your investment, so never risk more than you can afford to lose. Seek independent advice if you are unsure of the suitability of any investment. Southbank Investment Research Limited is authorised and regulated by the Financial Conduct Authority. FCA No 706697. <a href="https://register.fca.org.uk">https://register.fca.org.uk</a>.</p>

                                    <p>&copy; 2021 Southbank Investment Research Ltd. Registered in England and Wales No 9539630. VAT No GB629 7287 94.</p>

                                    <p>Registered Office: 2nd Floor, Crowne House, 56-58 Southwark Street, London, SE1 1UN.</p>
                                                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>


    </footer><!-- .site-footer -->
    </div><!-- .site -->

    <script>
        var prefix = 'uku_';
        var id = 413179;

        window._blueshiftid = 'e5bb02ae4ca45006813b630f152f61d5';
        window.blueshift = window.blueshift || [];
        if (blueshift.constructor === Array) {
            blueshift.load = function() {
                var d = function(a) {
                    return function() {
                        blueshift.push([a].concat(Array.prototype.slice.call(arguments, 0)))
                    }
                },
                e = ["identify", "track", "click", "pageload", "capture", "retarget"];
                for (var f = 0; f < e.length; f++) blueshift[e[f]] = d(e[f])
            };
        }
        blueshift.load();
        blueshift.pageload();
        blueshift.track("view", {
            product_id: prefix + id,
        });
        if (blueshift.constructor === Array) {
            (function() {
                var b = document.createElement("script");
                b.type = "text/javascript", b.async = !0,
                b.src = ("https:" === document.location.protocol ? "https:" : "http:") + "//cdn.getblueshift.com/blueshift.js";
                var c = document.getElementsByTagName("script")[0];
                c.parentNode.insertBefore(b, c);
            })()
        }
    </script>
    <script  src='https://ukuncensored.com/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.3.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/ukuncensored.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script  src='https://ukuncensored.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script  src='https://ukuncensored.com/wp-content/plugins/theme-core/assets/js/imagesloaded.pkgd.min.js?ver=3.1.8'></script>
<script  src='https://ukuncensored.com/wp-content/plugins/theme-core/assets/js/jquery.infinitescroll.min.js?ver=2.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var NaScript = {"home_url":"https:\/\/ukuncensored.com\/","ajax_url":"https:\/\/ukuncensored.com\/wp-admin\/admin-ajax.php?_wpnonce=0d9b4328f1","admin_theme_url":"https:\/\/ukuncensored.com\/wp-admin\/themes.php?_wpnonce=0d9b4328f1"};
/* ]]> */
</script>
<script  src='https://ukuncensored.com/wp-content/plugins/theme-core/assets/js/dev/na-core-front.js?ver=1.0'></script>
<script  src='https://ukuncensored.com/wp-content/plugins/theme-core/assets/js/dev/na-core-admin.js?ver=1.0'></script>
<script  src='https://ukuncensored.com/wp-content/themes/nerubian/assets/js/plugins/bootstrap.min.js?ver=2.2.0'></script>
<script  src='https://ukuncensored.com/wp-content/themes/nerubian/assets/js/plugins/html5.min.js?ver=2.2.0'></script>
<script  src='https://ukuncensored.com/wp-content/themes/nerubian/assets/js/plugins/jquery.slicknav.min.js?ver=2.2.0'></script>
<script  src='https://ukuncensored.com/wp-content/themes/nerubian/assets/js/plugins/skip-link-focus-fix.min.js?ver=2.2.0'></script>
<script  src='https://ukuncensored.com/wp-content/themes/nerubian/assets/js/jquery.sticky-sidebar.js?ver=2.2.0'></script>
<script  src='https://ukuncensored.com/wp-content/themes/nerubian/assets/js/plugins/slick.min.js?ver=2.2.0'></script>
<script  src='https://ukuncensored.com/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.1'></script>
<script  src='https://ukuncensored.com/wp-content/themes/nerubian/assets/js/plugins/jquery.lazy.js?ver=2.2.0'></script>
<script  src='https://ukuncensored.com/wp-content/themes/nerubian/assets/js/plugins/jquery.nanoscroller.min.js?ver=0.8.7'></script>
<script  src='https://ukuncensored.com/wp-content/themes/nerubian/assets/js/plugins/photoswipe.min.js'></script>
<script  src='https://ukuncensored.com/wp-content/themes/nerubian/assets/js/plugins/photoswipe-ui-default.min.js'></script>
<script  src='https://ukuncensored.com/wp-content/themes/nerubian/assets/js/plugins/jquery.videoController.min.js?ver=2.2.0'></script>
<script  src='https://ukuncensored.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script  src='https://ukuncensored.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script  src='https://ukuncensored.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script  src='https://ukuncensored.com/wp-includes/js/comment-reply.min.js?ver=5.3.6'></script>
<script  src='https://ukuncensored.com/wp-content/themes/nerubian/assets/js/dev/nerubian-init.js'></script>
<script  src='https://ukuncensored.com/wp-content/themes/nerubian/assets/js/dev/slick-init.js'></script>
<script  src='https://ukuncensored.com/wp-content/themes/nerubian/assets/js/dev/nerubian.js'></script>
<script  src='https://ukuncensored.com/wp-includes/js/wp-embed.min.js?ver=5.3.6'></script>

</body>
</html>